
An introduction to presentation
tools and instructional design

9:00 - 9:15 Introductions

9:15 - 9:45 Slide show

9:45 - 10:00 Discussion

10:00 - 10:30 Introduction to Powerpoint

10:30 - 10:45 Break

10:45 - 12:00 Design/build presentation

12:00 - 1:00 Lunch

1:00 - 3:30 Design/build presentation

3:30 - 4:00 Demonstrate presentations
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Good instructional design is the
purposeful identification,
preparation, delivery and evaluation
of effective materials and strategies
for teaching and learning. In
relationship to presentation tools,
this means:

• There is a clear instructional purpose for the
presentation's content and style

• The needs and capabilities of the targeted
learning audience have been taken into
account

• The content of the presentation fits the
learners' needs.
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The purpose of designing a slide
presentation is to assist the instructor in
communicating ideas, facts or concepts.

The challenge is to package complex
information in bite-sized, easy to
understand pieces.
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• Most importantly, the slide show must not
distract the audience from the message.

• Poor color choices, cluttered visuals, and
lack of readability can all sabotage the
instructors message

• What is the learning gap?

• Who is the audience?

• Is this the best approach?

• Is closing the gap important to the audience?

• Are you the subject matter expert?

• What materials will be needed?

• How will the content be modularized?
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• What are the steps to subject mastery?

• What learning styles will be accommodated?

• Will you need additional clipart, photos,
audio, QuickTime or other multimedia?

• How durable is the presentation?

• Access for blind/low vision?

• Will you provide web access, handouts?
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We recommend dark color backgrounds with light color
type and graphics. Dark colors are perceived as moving
away from us and light colors are perceived as coming
toward us. You want your text to "jump out" at the viewer.

Dark color backgrounds make the transitions between
slides easier on the audience. Light color slides make your
audience squint each time the slides advance, and will
distract them from your presentation as their eyes adjust.
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Don't mix red and blue or red and green.

These colors "fight" when they are superimposed on top of
each other, and will distract your audience. For example,
red type on a blue background will appear to "squirm" and
be hard to read.

Example of red Text

Don't use red for your background color.

Studies have shown that prolonged exposure to red light
makes people edgy and restless. The audience will attribute
their discomfort to the speaker and the message.
Obviously, this is not a good thing.
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Too much text on a page will cause your audience to lose
interest in either the speaker or the slide content.

The rule of thumb is 7&7. Seven lines of text on a slide
with seven words per line.

Contrast is key to readability.

Primary colors work better than pastels. Be sure that your
text color is much brighter than the color it is sitting on.

Example text in various colors

Example text in various colors
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Familiar fonts are best. Don't "over-design" by using some
hard to read or exotic font.

Don't mix too many fonts on a slide. Ono font is fine, and
two or three should be more than enough. The eyes "shift
gear" each time you read a different font. Too
MUCH "SHIFTING" WILL DISTRACT THE
AUDIENCE.
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General rule: if you can read it at arms length; your
audience can read it when projected.

• Keep it horizontal.

• Keep it simple.

• Limit each slide to one main idea.

• Use several slides to communicate a lengthy idea.

• Keep text size large on graphs.

• Use thicker line widths for slides of drawings and graphs
than you would for the paper.
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Seeing key words, photos or illustrations will greatly
improve the listener's understanding.

• Repeat main ideas; emphasize 3 or 4 key points.

• Slides should be created for the presentation, not adapted
from lecture notes.

• Use action verbs and concise statements.

• Summarize points with key words
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Limit the amount of time each slide is on the screen.

Use enough slides to provide a visual change every 20-30
seconds. Even a minute of narration with one slide can
seem long to your audience unless there is a complex
visual to analyze
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• What is the instructional purpose of using digital media?

• What are the needs and capabilities of the students?

• Does the content of the presentation fit the student's
needs?

• Access to digital effects (video, animation, sound)
provides the ability to address multiple learning styles

• Digital presentations are similar to television, a familiar
environment for most students

• Ability to rapidly modify content

• Interactive linkages with World Wide Web 
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Used appropriately, digital effects can strengthen the
learning experience of visual and auditory learners.

• Give the presentation "depth"

• Provide opportunities for discussion

• Provide opportunities for exploration

• Keep the content current

• Employ text and/or graphical objects
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In hospital nurseries, some babies sleep, some stare at their
reflections, some suck their fists, some listen while others
yell to be picked up.

These babies are beginning to prefer one of their senses to
learn by: vision, hearing, sight or touch. They are
developing different learning styles.
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Design presentations that include material which appeals to:

Learning styles develop into preferences that remain with
us as adults. Would you rather see a presentation that looks
good, or hear one that sounds fine?

Watch your students. Do they like looking at pictures
(visual) or listening to a speaker (auditory)?. Do they

like pattern games (visual), or do they like moving around
objects (kinesthetic)? Can they learn by looking

(visual), or do they need to get their hands on things
(tactile)?
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• • •
What are the steps to ••
closing the learning gap? •
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What content/materials will be needed?

Are presentation tools

the appropriate

instructional format?
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Design slides which

support presentation

Keep graphics and

text uncluttered.

Emphasize contrast

19





Where appropriate, use multimedia to
support a range of learning styles

Redesign as needed for student success.
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Windows 95 PowerPoint 7.0: Introduction
• Wha i POWCI7Poinc?

• Starting PowerPoint
• Creating a New Presentation
• Creating Slides 
• Adding  Text to Slides
• Adding Slide Objects
• Working in. Different Views
• Chan the Slide
• Making  the. Presentation Yoni eed
• no C n-Screen Show
• Saving Your Presentation
• Opening a Presentation
• Printing
• Getting Help 

What is PowerPoint?

PowerPoint is a tool you can use to communicate your ideas effectively through visual aids
that look professionally designed yet are easy to make. With PowerPoint, you can create slides
for your presentation in the output you require: black and white overheads, color overheads,
35mm slides or on-screen electronic slide shows. In addition, you can prepare speaker's notes,
print an outline, and print audience hand-outs. All these components in one file make up a
PowerPoint presentation.

Starting PowerPoint
erweoreeeeeeeeeeeeeeerveeeeeeeereeeeeeeereereeeeeeeereeeeereeeevererWeeeremercree

PowerPoint

To launch PowerPoint, click the Start button on the Windows 95 taskbar, select Programs,
Microsoft Office and then click Microsoft PowerPoint. You might also find the PowerPoint
icon on your MS Office Toolbar. If you get the Tip of the Day dialog box, read the hint and
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click OK. The PowerPoint startup dialog box appears. To begin working with PowerPoint,
you will need either to open an existing presentation or create a new presentation using one of
three available options.

Creating a New Presentation

Whether your presentation will be in the form of an electronic slide show, 35 mm slides,
overheads or just paper print-outs, the process of creating a PowerPoint presentation is
basically the same. You can start with a template, a design template or a blank presentation.
To get to these three basic forms, there are three options.

AutoContent Wizard

The AutoContent Wizard is a series of dialog boxes that gets you started with creating a new
presentation using a template. You'll start by answering questions about your presentation and
end up with the ready-made slides. To activate this on-line guide from the PowerPoint startup
dialog box, select AutoContent Wizard and click OK. If PowerPoint is already running,
select New from the File menu. On the New Presentation dialog box, click the Presentations
tab, click the icon for AutoContent Wizard and click OK. To bypass the wizard, click instead
the icon for the template you want and you'll get the slides directly.

Blank Presentation

The blank presentation template is a design template that uses the default formatting and
design. It is useful if you want to decide on another design template after working on the
presentation content or if you want to create your own custom formatting and design from
scratch.

To create a new presentation based on the blank presentation template, select Blank
Presentation from the PowerPoint startup dialog box and click OK. With PowerPoint
already running, you can (1) select New from the File menu, click the General tab on the New
Presentation dialog box, click the Blank Presentation icon and click OK or (2) click the
New button on the Standard toolbar. The New Slide dialog box appears.

Template

This is advised for first-time and new PowerPoint users (don't listen to PowerPoint's
suggestion for the AutoContent Wizard). After a few presentations on your own, you more
than likely will always choose this option so as to have complete control over your
presentation. A design template is a presentation that does not contain any slides but includes
formatting and design. It is useful for giving your presentations a professional and consistent
appearance. You can start to make a presentation by selecting a design template or you can
apply a design template to an existing presentation without changing its contents.

Once you have chosen the 'template' option, you have 5 more options in a New Presentation
dialog box.

• General: Gives one the option to begin with a blank template,
• Presentation Designs: Gives PowerPoint97 templates from which to work,
• Presentations: A presentation template is a presentation that contains slides with a. . .
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suggested outline, as well as formatting and design. It is useful if you need assistance
with content and organization for certain categories of presentations such as: Training;
Selling a Product, Service, or an Idea; Communicating Bad News. When you make a
new presentation using a template, you'll get a set of ready-made slides. You replace
what's on the slides with your ideas, and insert additional slides as necessary.

• Web Pages: Allows one to add web presentations and documents from your local or
network computer,

• Office 95 Templates: Contains your favorite PowerPoint templates from Office 95.

It is hoped that by the end of our class (or the end of this document), you will feel most
comfortable choosing the second option, "Presentation Designs," and getting down to
business.

Creating Slides

When you create a new presentation using a template (including the Blank Presentation
template), you start with the first slide and then continue to build the presentation by inserting
new slides.

Inserting New Slides

To add a new slide after the current slide in Slide View:

• choose New Slide from the Insert menu, or
• click the Insert New Slide button on the Standard toolbar

This brings up the New Slide dialog box.

AutoLayouts

New Slide

On the New Slide dialog box PowerPoint gives you a set of available slide layouts, called
AutoLayouts, to choose from. An AutoLayout contains placeholders for titles, text and objects
such as clip art, graphs or tables that you may want to put on a slide. You are not limited only
by these options. As you will see later in this handout, anything can be added to any slide. To
create a slide, click an AutoLayout icon that matches the layout of the slide you want to make;
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the name of the selected AutoLayout appears in the lower right side of the dialog box. Then
click OK and the new slide appears on the screen.

Adding Text to Slides

Using Text Placeholders

You can insert text on slides by selecting an AutoLayout with text placeholders. Text
placeholders are formatted for titles or bulleted lists. The text formatting, which includes the
font, alignment and bullets, depends on the design template you selected.

To add text to a slide in Slide View, simply click on a text placeholder. The directions on the
placeholder will disappear, leaving an empty text box with a flashing insertion point. Begin
typing. Text automatically wraps as you reach the right border of the placeholder. When you're
done, click anywhere else on the slide. To edit text, move the mouse pointer over the text
(note that it becomes an I-beam), click and edit.

When making a bulleted list, you automatically create the next bulleted item every
time you press Enter. To create sublevels, click the Demote (Indent more) button
on the Formatting toolbar. To move up a level, click Promote (Indent less). Your bulleted list
can have up to five levels.

Using the Text Tool

You can use the Text Tool on the Drawing toolbar to add text outside of text placeholders.
In Slide View, click the Text Tool and move the mouse pointer to the point on the slide where
you want to insert text. Click to make a label/caption or drag to make a text box that will wrap
the words. Then begin typing and, when you're done, click anywhere else on the slide.

Adding Slide Objects

You can incorporate elements, such as graphics and even sound and video, into your slides in
one of two ways:

• Select an AutoLayout containing a placeholder for an object. Some placeholders are for
specific objects such as clip art, graphs, tables, organizational charts or media clips while
other placeholders are for all types of objects.

• Select the desired object (Clip Art, Picture, Movie, Sound, Microsoft Graph,
Microsoft Word Table, Object) from the Insert menu. Clicking on Object... from the
Insert menu brings up the Insert Object dialog box which lists all the different types of
objects that can be embedded in PowerPoint slides.

You create embedded objects using another application while you are working in PowerPoint.
(This requires that you have the application installed on your machine.) The object's application
menu and toolbars appear on the screen and may temporarily replace the PowerPoint menu and
toolbars. When you're finished, click anywhere else on the slide to return to PowerPoint.

To edit embedded objects you created, double-click on the object. Again, the object's
application menu and toolbars appear. Make the changes and, when you're done, click
anywhere else on the slide.
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Tables

To insert a Microsoft Word table on a slide:

• double-click on a Table placeholder,

• click on the Word Table Button shown here, or
• under the Insert menu, choose Picture, then Word Table

and specify the number of rows and columns you want. If you click on the Insert Microsoft
Word Table button on the Standard toolbar, drag on the cells to select the number of rows
and columns.

The table appears along with Word's application menu and toolbars. Type the table contents
and, when you're finished, click anywhere else on the slide. To edit the table, double-click on it
and edit the table using Word tools and menus.

Clip Art

You can put graphic images from Microsoft ClipArt Gallery on your slides. To add clip art to a
slide:

• double-click on a Clip Art placeholder,
• under the Insert menu, choose Picture, then Clip Art

• click the Insert Clip Art button on the Standard toolbar shown here.

ClipArt Gallery opens. You can limit your search by choosing a category. Select the picture
you want and click Insert. ClipArt Gallery closes and the image you selected appears on the
slide.

If you want to change the clip art on a slide, double-click on it and ClipArt Gallery opens.
Select a different picture and click Insert.

Pictures

You can put scanned images or art created from other programs on
your PowerPoint slides. Select Picture from the Insert menu, choose
From Scanner and use the MS Office photo editor after opening the
file from your computer.

WordArt Object
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You can add text with special effects in your slides using Microsoft WordArt. There are at
least three ways to put word art in your PowerPoint presentation: You can select
Insert/Picture/Word Art from the menu, choose Object from the Insert menu, or
double-click on an Object placeholder. In the Insert Object dialog box, select Create New
and choose the latest version of Microsoft WordArt from the Object Type list. The WordArt
dialog box and menus appear. Type the text and click on Update Display. Choose the special
effects you want from the WordArt toolbar. When you're done, click anywhere else on the
slide.

Working in Different Views

You can switch between five views of your presentation, each view gives you a
different way of looking at and working with your presentation. To toggle between views,
choose the desired view format from the View menu or click the appropriate button to the left
of the horizontal scrollbar (shown here to the left). From left to right, the views are Slide
View, Outline View, Slide Sorter View, Notes Pages View and Slide Show View.

Slide View

In Slide View, you can add graphics to your slides as well as type, edit and format text.
PowerPoint displays the Formatting and Drawing toolbars in addition to the Standard toolbar.
The presentation appears on the screen one slide at a time. The left side of the Status bar
displays the page number of the current slide. To move to other slides, drag the elevator on the
vertical scrollbar or click the Previous Slide or Next Slide button below the scrollbar.

Outline View

Working in Outline View is a good way to organize and develop the content of your
presentation. To insert text, click where you want to add text and type. Bullet and their editing
is very easy in this view. Creating sub-levels along with promoting and demoting text can be
done here as well. You can also print a copy of your outline. In this view, you see only the title
and body text of each slide. The Drawing toolbar closes and the Outlining toolbar opens. This
works much like the Microsoft Word Outlining toolbar.

Slide Sorter View

In Slide Sorter View, you can efficiently perform tasks such as reordering slides and adding
builds, transitions, and slide timings for electronic presentations. You cannot work on text and
visual elements of individual slides in this view. PowerPoint displays miniature versions of
each slide. In addition to the Standard toolbar, PowerPoint displays the Slide Sorter toolbar.

Notes Pages View

In Notes Pages View, you can create pages that you can print and use as a guide during your
presentation. Each page contains an image of the corresponding slide and a placeholder for
your notes.

Slide Show View

You 11SP. Slide. Show view to deliver your nre.sentation as an on-sr.reen Ftleftrnnir. slide show nr
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to look at each slide full-screen. Click the mouse button to advance to the next slide. If you've
reached the last slide or press the Esc key on the keyboard, you return to the previous view.

Changing the Slide Layout

In Slide View, you can change the arrangement of objects on a slide, move and resize
placeholders or replace the current layout with a different AutoLayout.

Moving and Resizing Objects

To move or resize an object, first click on the object to select it. Eight handles appear
around the object. Click and drag a handle to change the size and/or shape of the object.
Click and drag anywhere else on the object to move it.

To resize an object by an exact scale while maintaining its proportions, select the object and
then choose Scale from the Draw menu. Enter the scale on the Scale dialog box and click on
OK.

Moving and Resizing Placeholders

To move or resize a placeholder, select the placeholder and click on its dashed border. 01
You will get a fuzzy outline around the border with eight resize handles. Click and drag a
resize handle to change the size and/or shape of the placeholder. Click and drag anywhere else
on the fuzzy outline to move it.

Changing the AutoLayout

To restore a slide's layout after you've made changes to it or to change the AutoLayout
without deleting any text or object you've already put on it, select Slide Layout from the
Format menu or click the Slide Layout button on the Status bar. Select the AutoLayout from
the Slide Layout dialog box and click Reapply.

Making the Presentation You Need

Slide Setup

Unless you created the presentation using the AutoContent Wizard and specified otherwise,
slides are by default set up for an on-screen show. To change this, select Page Setup from the
File menu. On the Slide Setup dialog box, select the output you want from the Slides Sized
for drop down list. You can also change slide orientation from landscape to portrait, and the
physical size of your print outs.

Arranging the Template

To change the presentation's design template, select Apply Design from the Format menu or
click the Apply Design Template button on the Standard toolbar. In the Apply Design
Template dialog box, select the design template and click Apply. On a typical installation of
PowerPoint, the design templates are in the Presentation Designs folder in
C:\MSOffice\Templates. You can also use your own design templates or even an existing
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PowerPoint presentation.

Black & White Slides

To display the presentation in black and white, select Black and White from the View menu
or click the B&W View button on the Standard toolbar. In Slide View, you'll see the current
slide in black and white and a color slide miniature on a small Color View window. The B&W
View button toggles between the black and white and color views. To hide the Color View
window, select Slide Miniature from the View menu.

Deleting a Slide

To delete a slide in Slide View, select Delete Slide from the Edit menu. In Slide Sorter View,
select a slide and hit the delete key from your keyboard.

Reordering Slides

To move a slide, select the slide in Slide Sorter View and click the Cut button on the Standard
toolbar. This copies the slide to the Clipboard. Then click on the position where you want to
insert the slide (note the flashing insertion point) and click the Paste button. You can also
change the order of your slides in Slide Sorter View by clicking on a slide and dragging it to
the position where you want it to appear.

Delivering an On-Screen Show

To deliver your presentation as an on-screen electronic slide show, open the presentation in
PowerPoint, select. Slide Show from the View menu. By choosing Setup Show from the Slide
Show menu you can choose which slides you want to show during the presentation.

During the Presentation

To move to the next slide, click the mouse button or press N on the keyboard. To get a menu
of available slide show commands, click the right mouse button or this icon that appears on the
lower left side of the screen.

• To go directly to a particular slide, select Go To, Slide Navigator from the menu. On
the Slide Navigator dialog box, select the slide and click Go To.

• To annotate a slide during a show, select Pen from the menu and the mouse pointer
toggles to a pen. Click and drag to write or draw on the slide. To return to advancing
the slides, switch back to the arrow by selecting Arrow from the menu.

You can deliver an on-screen show on a computer that doesn't have PowerPoint installed
using the PowerPoint Viewer, freeware that you can distribute with your presentation. You
can create disks that contain the presentation and PowerPoint Viewer. Select Pack and Go
from the File menu and the Pack and Go Wizard guides you through the process.

Slide Timings

When delivering an electronic slide show, you have the option of manually advancing the
slides or using slide timings. In Slide Sorter view, click the Rehearse Timings button on
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the Slide Sorter toolbar and rehearse the delivery of your presentation. The Rehearsal window
that stays on the screen during the slide show keeps track of the time elapsed since a slide
appeared on screen. At the end of the slide show, PowerPoint gives you the total time of the
presentation and the option to record the slide timings. If you record the slide timings, they will
appear in Slide Sorter View. To manually revise the timing set for a particular slide, select it in
Slide Sorter View and click the Slide Transition button on the Slide Sorter toolbar. Then
enter a number in the Advance Automatically after box. To use the slide timings during a slide
show, choose Use Slide Timings on the Slide Show dialog box.

Transitions

Transitions are special audiovisual effects that occur when moving from slide to slide
during an electronic presentation. To add a transition to a selected slide in Slide Sorter
View, click the Slide Transition button on the Slide Sorter toolbar. From the Transition
dialog box, you can choose the effect and speed of the transition and a sound to accompany
the visual effect. A transition icon appears below the slide miniature of a slide with transition.
You can preview the transition on the miniature by clicking on the icon. If you want the same
transition on all your slides, choose Select All from the Edit menu and then add the transition.

Builds

You create a build slide if you want to show paragraphs on a bulleted list one at a time during
a slide show. To build the body text of a selected slide, choose an option that appears when
you select Preset Animation from the Slide Show menu. If you select an option other than
Off, during a slide show the list will appear by first level paragraphs with every mouse click
using the particular effect. For more options, use the drop down menu on the slide sorter
toolbar labeled Text Preset Animation. On the Animation Settings dialog box, pick a build
option, a visual and audio effect, and the text color after a build step. In Slide Sorter View, a
build icon appears below the slide miniature of a slide with build but you cannot preview it For
more options, do the following:

• View your slide in slide view
• Right click on your slide
• Choose custom animation

Saving Your Presentation

To save your presentation, choose Save As from the File menu. In the File Save dialog box,
type the name you wish to give your presentation in the File name edit box, select the folder
where you want it saved from the Save in drop down list, and click Save. If you're going to
open the presentation in another computer and want to make sure that text displays properly,
click the Embed TrueType check box.

Opening a Presentation

To begin working with PowerPoint by opening an existing presentation, select Open an
Existing Presentation from the PowerPoint startup dialog box and click OK. If PowerPoint
is already running, choose Open from the File menu or click the Open button on the Standard
toolbar. From the File Open dialog box, select the folder where the file is located in the Look
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in drop down list, select the file from the Name box, and click Open.

You can open several presentations at a time. To switch between open presentations, select the
file name from the Window menu.

Printing

To print, choose Print from the File menu. In the Print dialog box, select from the
PowerPoint drop down list the output you want (slides, handouts, notes pages or outline) and
click OK. If you're printing a color presentation on a black and white printer, click the Black
& White check box to print the Black and White View of the presentation. If your slides are
sized differently from the paper you're printing on (for example, 35mm or on-screen), click the
Scale to Fit Paper check box to make the slide image fill the page.

Getting Help

To access on-line help, select Microsoft PowerPoint Help Topics from the Help menu.
You can type in a help request in our won words using the Answer Wizard as well. And '
don't be afraid of the paper clip, star, Einstein look-a-like, or whatever may pop up as your
assistant. To access any of these options, click on the help button on the standard toolbar. It's
picture is shown here to the left.
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Having a Personal Point of View

Many of the mechanisms by which people learn are still unknown to us. How is it, for example, that a
relatively brief talk can change the cognitive and/or emotional orientation of another enough to alter
behavior? What happens that prevents this change? We don't quite know. There are complex physiological,
psychological, & social processes involved.

Learning styles research is drawn out of studies about the psychological, social, and physiological
dimensions of the educational process. It has yet to be precisely (or singularly) defined. Still, the scholarly
literature provides a range of working models that can help us deal with some of the mysterious terrain
between teacher & learner.

To understand learning style models, begin with one of the fundamental insights of 20th Century
psychology: people rely on personally constructed filters to orient their relationships toward the world.
These filters are responsive to a variety of factors: age, experience, internal psychodynamics, maturity,
cognition, physiology, biochemistry, and so on. Since no one is capable of switching endlessly between all
of these filters, it seems obvious that each individual has a unique approach he or she uses to perceive,
understand, and plan his or her interactions. Information theory, for example, explains that the world is
information rich and therefore people are selective in the information they perceive (& believe). Our
personal way of selecting can be described as our style. In a very real sense, we create our own personal
point of view.

At the same time, since the same limits are common to all humans, there are ranges within which we can
characterize ways of responding to the world. Some people may tend to respond to auditory information
more sensitively than to other kinds (say, iconic). The aim of learning style research is to find clusters of
people who use similar patterns for perceiving and interpreting situations. Based on this information, we
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Learning Styles in Higher Education

When we look at our subject areas, we realize that different scholars approach our academic fields
differently. It is this difference that make them complex and rich. Scholarship is stronger when it includes
intuitive, subjective moments plus creative times plus careful data collection plus systematic analysis as well
as reflective evaluation and well-written presentations. Of course, we will be better in some of these abilities
and will have colleagues who are better at others. Our work (and our field) will be stronger when we devise
ways to bring these multiple orientations to bear on the phenomena we study. The scholarly side of the
academy clearly profits when it recognizes multiple points of view.

Compare this rich community to the typical classroom. Here most teachers tend to rely almost exclusively
on sequential, verbal presentations, combined with private reading & writing activities. While we may
expect the student to think in complex ways before completing a project, in fact they are often exposed to
only a narrow approach to our subject matter. The loss of opportunities to engage in our subjects from a
variety of orientations becomes an obvious flaw to those who recognize the inevitability of diverse points of
view in the world. Even worse, we can trace lack of motivation, resistance, misperceptions, failure, and
uninspired intellectual work to the fact that many students cannot learn well within the limited orientation
provided them in the classroom.

Underlying learning style research is the belief, verified by some studies, that students learn best when they
can address knowledge in ways that they trust. If their orientation to the world draws theory from concrete
experience, then they will learn best through doing rather than reflecting. If their personal style is oriented
around abstraction, then their best learning will be abstract. In fact, an individual may not ultimately confirm
knowledge until they have handled it in modalities they strongly trust.

Auditory learners will learn well in lecture settings; private learners will gain knowledge from quiet reading.
However, these are only two out of a broad array of preferences found among intellectually capable people.
When learning experiences are limited to these modes, students who rely on other styles are bound to be
less successful. Limited classrooms are likely to inhibit one or more clusters of students whose preferred
styles are not given the opportunity to be used (a problem that may be wrongly attributed to lower ability or
motivation).

Faculty can engage students in more rich learning opportunities by increasing the range of styles through
which students can engage in studying academic fields. Technology provides new capabilities to reconstruct
learning environments around specific learning styles. Below is an outline of some possibilities that emerge
when using learning style models to develop technological applications to university classrooms.

Return to Table of Contents

Types of Learning Styles

Because of the variety of models used to characterize Learning Styles, Curry's categorization of the
research about human learning differences is useful. She categorizes these studies into three levels that,
looked at as examinations of different layers of an "onion," can explain our current understanding of human
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variations. More recently, this onion has been divided into the four levels described below.

Instructional & Environmental Preferences are those that describe the outermost layers of the onion, the
most observable traits. Dunn & Dunn, for example, identify 5 dimensions that mark various preferences:

1. Environmental preferences regarding sound, light, temperature, & class design;
2. Emotional preferences addressing motivation, persistence, responsibility & structure;
3. Sociological preferences for private, pair, peer, team, adult or varied learning relations;
4. Psychological preference related to perception, intake, time, & mobility; and
5. Psychological preferences based on analytic mode, hemesphericity, & action.

While the latter category overlaps with subsequent layers in the onion, each of these preferences can be
mapped through tests, observations, and productivity studies that illustrate how different approaches to the
same subject or task can result in very similar gains.

Social Interaction Models consider ways in which actors in specific social contexts will adopt certain
strategies. William Perry's well-known model showed how college students developed through different
intellectual maturation levels as they went through college. Mary Belenky illustrated how women preferred
different strategies than those recognized and rewarded in typical universities. More recently Marcia Baxter
Magolda has described how epistemological strategies used by students varies by gender and by maturity
and is responsive to the teaching context the student finds him/herself in.

Information Processing Models describe the middle layer in the onion, and are an effort to understand the
processes by which information is obtained, sorted, stored, & utilized. Probably the most recognized idea
about information processing is the right brain/left brain discussion. More complex approach is Kolb's
approach to experiential learning which has become a much used model. He maps out four quadrants and
shows how they can serve as stages of wholistic learning (individual styles are seen as particular strengths in
the process). Howard Gardner's Theory of Multiple Intelligences is another popular model for educators.

Personality Models describe the innermost layer of the onion, the level at which our deepest personality
traits shape the orientations we take toward the world. The popular Myers- Briggs Type Indicators
categorizes people as extroverts/introverts, sensing/intuition, thinking/feeling, and judging/perceiving. How
individuals rate along these scales indicates tendencies in their attitudes toward engaging the world. This
model anchors our preferences in our very make-up. For educators, the question is not simply one of
trainable skills or attitudes but recognizing that people who have fundamentally different instincts are in the
classroom. They are unlikely (or unable) to be successful when limited to activities that are not compatible
with the attitudes they bring into the learning situation.

Return to Table of Contents

Using Learning Styles to Teach

Learning styles research has given educators new directions for making changes in their classrooms. The
single most widespread change has been to open classrooms to more than one approach to intellectual
work. Different social groupings, alternative activities, more complex projects have all been introduced as
efforts to create opportunities for students to use their various strengths in dealing with course material.

Despite the wide range of models, the concept of learning styles has gained growing attention from
educators because it provides a stable-enough characterization to plan pedagogical strategies. These
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strategies appear more responsive to students needs. They seem to provide better learning opportunities.
They give fresh direction to alternative teaching. And, especially, the describe middle-level models for
progressive educators engaged in student-centered, experiential philosophical positions. Below are listed
some general conclusions for teachers that seem to cut across the various models:

• Students will learn better when using preferences in which they're successful
• Students will be better learners when they can expand their preferences
• When teaching accommodates various preferences, more students will be successful.
• Teachers can construct activities that include specific (& multiple) learning preferences
• This can be done by adding alternatives or, completing learning cycles that incorporate all styles or,

by utilizing wholistic, complex tasks.

One consequence of studying learning styles is the recognition that teachers also have their own approaches
to the classroom. While these may have become habitual and while the teacher may define the classroom
according to their not student) preferences, teachers have to acknowledge that their styles will not
necessarily suit clusters of students in their classroom. As teachers attempt to modify their classrooms, they
need to begin by exploring their own styles. Dunn & Dunn offer a teaching style inventory and suggest
steps teachers might take to make classrooms more responsive to multiple student learning styles. Tony
Grasha nicely integrates his teaching style and his learning style models around a faculty development plan.
Three levels of instructional strategies that follow offer some overall suggestions of how the curricular
plans can be effectively modified through responding to learning styles.

Adding Alternatives

One general strategy that an educator can use to create increased opportunities for students to use different
styles is to offer additional alternative activities that supplement or replace traditional ones. Having a
student write a poem about or act out a scenario allows students who respond well to global learning styles
to utilize their sensitive, holistic abilities. Creating hands-on materials that can be used outside the lecture
hall give active experimenters the chance to confirm abstractions. Learning Centers allow teachers to mix
and match various modalities. Lectures that alternate between various styles re-engage students every few
minutes.

The add-on approach encourages teachers to think of multiple ways to approach the subject and to find
ways to create modules that allow different students to find the one most appropriate. Dunn and Dunn
suggest multisensory packets comprised of a range of activities that give students a set of options that
include something for the different learning styles. Extra attention should be given to key concepts or
conceptual bottlenecks (those ideas upon which many other ideas depend but where students traditionally
get stuck) rather than whole classrooms.

Learning Cycles

The teacher who wants to not only offer additional opportunities but also wants to challenge students to
develop their learning skills in other learning style preferences can design a systematic set of activities that
utilize all learning styles before completing an assignment. Dunn and Dunn develop Contract Activity
Packages where activities are arranged to include at least some skills from each of their major learning
style. A model like Kolb's can be taken as a set of iterative stages that must all be addressed to provide
comprehensive learning of a subject. A student will be expected to be strong in one quadrant but need
assistance in others. The 4MAT model begins by organizing the curriculum around central concepts that
can be addressed from each of the four learning style quadrants and serves to integrate a variety
experiences.
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This systematic, program-oriented approach asks the teacher to go beyond content. He or she needs to
organize the course around a model of learning styles that recommends different types of learning activities
at each stage of the learning process. Course material becomes organized around themes or problems with
the emphasis on how students develop skills using the content. This model allows each student to
contribute using his or her preferred style while experiencing other styles.

Complex Activities

A third approach to creating multiple learning styles in a course is to organize activities around complex
projects. Such projects inevitably demand that students approach a topic with multiple skills. They accept
that there are many starting points and a number of acceptable avenues for successfully completing the
activity. When the teacher provides adequately broad terms for the work (terms that permit various social
and emotional needs, for example) students can use the approach that best suits them to accomplish the
task. Project-based learning, especially when connectd to community-service initiatives, provide a typical
semester-long, complex activity for students to bring their different preferences together into a cooperative
effort.

Return to Table of Contents
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Applying Computing Technologies

It is a truism in media that people first tend to use new technology the same way they used to using older
technology. In this context, the tendency is to use computing technology to deliver the same kinds of
instruction & testing that are currently offered in the traditional college classroom. We assume that the
same time patterns, the same content-centeredness, the same student-relations, and the same tasks
(repeating known-answers) should be electronically replicated. Eventually, applications of computing
technology will challenge these assumptions and free us from the need to stay trapped in older college
paradigms.

When the opportunities offered by new advances in electronic information processing technologies are
combined with the new view of the learning process provided by learning style research, the promise to
revolutionize the teaching paradigms found in the academy begins to gain some direction. To explore some
of the possibilities, we can consider some of the following applications of popular computing programs in
ways that are friendly to students' learning styles.

Adding Alternatives

Computerized instruction can provide a rich array of experiences for students outside the classroom (or in a
learning center). It can be used to supplement traditional instruction or as an alternate approach to a unit.

**********

The easiest way to provide expanded opportunities through computers is to find basic software
programs that offer encyclopedic collections, drills, or demonstrations. Student can check these
programs out or use them in a learning center. While these programs may not be available for
certain subject or may be designed for earlier grade levels, they provide chances for students to
refresh background knowledge when they are readily available.

**********

Presentation software, like Powerpoint, can readily add visuals to script and engage both right &
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left brained thinkers during a lecture. These same presentations may provide stand-alone tutorials
for students who want to go through the material in a self-paced way. By making the conceptual
material available in this way, a teacher may be able to use classroom time for small group
discussion. These programs can be made available through 'viewer' programs and can even be
made available through the World Wide Web.

**********

Electronic mail can extend discussions beyond the classroom. For students who learn through social
exchanges, teachers can arrange for listservers or hypermail accounts where students may safely
ask questions and share ideas. A ready spot for correcting mistakes or confusion, these connections
also provide an asychronous gathering place for coopertive learning activities (joint scavenger
hunts for additional course material, for example).

**********

For active experiment type learners, data-base programs offers the capacity to conduct tests that
immediately illustrate various scenarios. In a similar way, simulation games (such as Sim-City) can
be used for concrete learners as hands-on sites

**********

Finally, programmed instruction offers learners who need structure but prefer self- instruction to
group work an opportunity to engage material successfully. While typically we might consider a
comprehensive software package like Director to construct such a unit, it is possible to use the
hypertext links in either a wordprocessing package (for short units) or a World Wide Web site to
organize less sophisticated programs. Another simple set of software programs to use for branching
programs (with some creative adaptations are needed to hide murder and mayhem) can be found in
adventure game construction programs where adventure "rooms" become re-organized as
instructional steps.

While there is some concern about the time required to develop supplementary materials, faculty should
seriously consider way to get assistance when significant portions of a class are manifesting learning
difficulties. In other circumstances, students in a course can develop such materials as a way to demonstrate
mastery of the materials (this in itself generates alternative approaches). With necessary editing (and
appropriate credit) these materials can be made available to future students.

Learning Cycles

Computers can be used to organize activities so that students experience the various stages of learning.

**********

Simulations provide excellent opportunities for teachers to create settings where students are led
through critical thinking stages. When programs require problem-solving (as many games do)
teachers can encourage students to try to use different "cognitive stages." This may be especially
relevant if students can work on the program in teams.

**********

Guided Instruction allows for students to submit pieces of a project step at a time, allowing for a
rich feedback interaction between students and the instructor. A program like Textra Connect or
LotusNotes allows draft essays to be submitted & returned. Additionally, they allow the instructor to
post assignments at an appropriate rate (while allowing student to dictate their own pace (within
broad limits).

**********

For classes using cooperative groups, teachers can see that distribution lists or bulletin boards or
other software (such as Textra Connect) provide ready sites for discussions. By monitoring these
groups, the instructor can introduce timely prompts to redirect the conversation. Posing problems
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that challenge the status quo, suggesting additional information or alternative positions, the teacher
help students use each of the learning stages while working together.

Complex Projects

Computers allow greater connectivity and also better production capabilities. These gains allow teachers
the opportunity to create learning challenges that are sufficiently complex to engage a full range of learning
styles.

********* *

Because electronic communication is readily available, the chance for students to work with others
has been greatly extended. Not only can faculty expect students to find classmates who can share
ideas about a project, they can also contact scholars throughout the world. It is possible to visit
sites or join groups where advanced scholars share ideas. A student could be expected to post his or
her thoughts to one of these individuals or groups and receive advice, support, and suggestions
from colleagues. It is not uncommon to encounter requests from graduate students beginning a
project, collecting information, or asking for feedback. Connected to projects like this, electronic
communication becomes a powerful way to attempt projects that are subject to complex responses.

**********

Because productivity software allows for ease in constructing well-finished products, teachers can
set "real-world" expectations for student products that link the activity to settings outside the
university. Writers who produce a brochure as a public service can use technology as a tool to
demonstrate the benefits of thoughtfully studying a subject.

*********

Surfing the Net is only the beginning of awareness for students engaged in a complex project.
Analyzing what is available and constructing additions and alternatives, designing editorialized
centers adds more intellectual skills than simple resource gathering (which in itself is a powerful,
but not complete, learning stage). As websites become more interactive, students can design
ongoing research (where visitors participate in responding) or informational sites. They can provide
public services and moral and intellectual counters to less lofty sites.

Conclusion

These examples illustrate how learning style scholarship can help us rethink our approach to the classroom.
The increased capacities provided by information technologies greatly enhances the faculty members ability
to develop educational settings that broaden the chances for more students to succeed.
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Return to the Center for Teaching and Learning's home page.
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